Sign in today to find solutions:

Forgot your password?

Don't have an account? Sign up

 
User Manual

Summary of Contents

  • Page 1

    User Manual...

  • Page 2

    Tel: +1.510.440.9901 • Fax: +1.510.440.1270 • www.arcsoft.com Copyright © 2007 ArcSoft, Inc. All rights reserved. ArcSoft, the ArcSoft logo, and ArcSoft ShowBiz are registered trademarks of ArcSoft, Inc. in the United States. All other product and companies named herein may be trademarks of their respective owners.

  • Page 3: Table Of Contents

    Table of Contents Introduction ... 1 Installation ... 3 System Requirements... 4 Workflow Overview ... 5 Capture... 7 Video Capture ... 9 Audio Capture ...14 Edit... 15 Video Clip Components ...17 Player ...18 Media ...20 Storyboard...23 Timeline ...26 Text ...30 Transitions ...32 Effects...33 Export ...34...

  • Page 4: Table Of Contents

    Create Slide Show...75 Add Pan & Zoom ...76 Perform Advanced Editing ...78 7.10 Design Menus...80 7.11 Burn To Disc ...82 Reference... 85 Customer Support...86 Technical Support ...87 Registering Your Product...88 ArcSoft Product Family ...89 Licensing Agreement ...92 About ArcSoft...96 INDEX ... 97...

  • Page 5

    Chapter 1: Introduction Introduction Installation System Requirements Workflow Overview...

  • Page 6

    Chapter 1: Introduction Welcome to ArcSoft ShowBiz® DVD 2, a powerful video application that includes everything you need to edit your home videos and create spectacular DVDs. This Introduction covers the installation and system requirements and provides an overview of the typical ShowBiz workflow. The rest of the user manual covers how to capture video, edit and assemble video clips, and create a DVD movie.

  • Page 7

    Installation Insert the CD into your CD-ROM drive. The installer should start automatically. Follow the on-screen instructions to complete the installation. Take note as to where the program is installing, and where it can be found in the Start menu. Note: If the installer does not start automatically, you will need to run it manually: Insert the CD into your CD-ROM drive.

  • Page 8: System Requirements

    System Requirements Minimum System Requirements Windows 2000/XP/Vista Pentium III 800 MHz or higher (P4 1.6 GHz or higher recommended) Memory 128 MB RAM (512 MB recommended) Hard disk space 400 MB available hard disk space for program installation 4 GB+ free hard disk space recommended for video capture and editing (1 hour of DV video requires 13 GB of hard disk space) Hard drive...

  • Page 9: Workflow Overview

    Chapter 1: Introduction Workflow Overview ShowBiz DVD 2 is divided into four main sections, or "modules." You can start in any module, depending on what you are interested in! Capture Record video from your DV camera or other video device. Edit Edit your videos and combine them with other video clips, transitions, effects, text, and more.

  • Page 10

    Chapter 1: Introduction When you first launch ShowBiz, the Welcome screen offers several options for common starting places. Selecting an option takes you right into one of the four modules: Create, Edit, Capture, or Quick DVD.

  • Page 11: Capture

    Chapter 2: Capture Capture Video Capture Audio Capture...

  • Page 12

    Chapter 2: Capture The Capture module is where you record video and audio. It consists of two tabs: Video and Audio. Choose Video to record video from DV camcorders and other connected devices. Choose Audio to record sound clips, voiceovers, and other sounds. When you are in the Capture module, a red Record button in the Player lets you start capturing video.

  • Page 13: Video Capture

    Chapter 2: Capture Video Capture You can capture video from a multitude of video devices, including DV camcorders. The available options vary depending on the device. Capturing from a DV Tape When capturing from a DV device, playback controls appear. You can use these controls to navigate to a specific location on the DV tape.

  • Page 14

    Chapter 2: Capture Auto Scan: Click to have the program scan for available channels. Audio Device: Check the box if you would like to record audio as well. If you check the box, choose your device from the pull-down. The following buttons may also be available. (Specific options are dependent on your device.

  • Page 15

    Chapter 2: Capture Capturing from VFW Devices VFW ("Video for Windows") devices follow an older Microsoft multimedia framework. Older webcams, USB devices, or PCI devices may use the VFW standard. To capture video from VFW devices, select your desired VFW device from the pull-down.

  • Page 16

    Chapter 2: Capture Check the Audio Device box to record audio from your selected sound source. When you're ready, click the red Record button. Save As For capturing from any device, after you click the red Record button, you'll be prompted with the Save As window. In the Save As window, enter in the file name and save location for the captured video.

  • Page 17

    Chapter 2: Capture Lastly, you can set the scene detection. Scene detection is discussed further in Section 3.3. If you choose to have scene detection, you can either do it manually during the capture process (by pressing the space bar on your keyboard), or automatically.

  • Page 18: Audio Capture

    Chapter 2: Capture Audio Capture When capturing audio, you have the choice of extracting music from a CD, or recording audio from a sound device. If you are extracting audio from a CD, select the letter associated with the drive you plan to use. You can then preview the CD tracks with the standard playback controls (play, stop, rewind, etc.).

  • Page 19

    Chapter 3: Edit Edit Video Clip Components Player Media Storyboard Timeline Text Transitions Effects Export...

  • Page 20

    Chapter 3: Edit The Edit module is where you assemble various components to create a new video clip. It contains four primary tabs, one for each type of component you can add to your video clip: Media, Text, Transitions, Effects. A fifth tab, Export, appears as soon as you have content in your video clip.

  • Page 21

    Chapter 3: Edit Video Clip Components Everything you need to create your video clips is in one of four tabs: Media, Text, Transitions, and Effects. Media – Choose still images, video files, and audio files that you'd like to use to create a new video clip. Text –...

  • Page 22: Player

    Chapter 3: Edit Player The Player consists of the preview area on the right side of the screen and all the controls below it. Use the Player to preview and trim your video clip as you compile it. The Player contains standard play/pause/rewind buttons, along with other controls that depend on what you are previewing or recording.

  • Page 23

    There are two timers. The left timer indicates the total playing time of the selected component. The right timer indicates the current time. When viewing an audio or video component, the timer (slider) beneath the preview window has two markers: the Start Marker and the End Marker.

  • Page 24

    Chapter 3: Edit Media The Media tab of the Edit module is where you browse your albums for video content. Content includes still images, video files, and audio files. Albums Albums are collections of shortcuts to files stored on your system. The program uses albums to help you organize your media components.

  • Page 25

    new name for your album (or rename any album) by simply typing over the existing name. Add - Click this button to add files to your album. A standard Open window lets you browse your system for files to add. Sort - Click this button to sort the content of your album in a number of ways.

  • Page 26

    Scene Detection Scene detection makes it easy for you to break up long video clips into separate components without having to save each clip individually. The program scans the selected video file and automatically breaks it up according to changes in time or content.

  • Page 27

    Chapter 3: Edit Storyboard The Storyboard is one place where you arrange your video clip components. It serves as the template for video construction. You add a still image or video clip to each spot on the Storyboard. Then, when you save your video, all of the components are combined into a single file.

  • Page 28

    All of the components on the Storyboard are swappable, meaning you can drag and drop them to swap them with other components. This makes it easy to rearrange video clips and still images, or swap transitions from one spot to another. Use the arrows at the beginning and end of the Storyboard to scroll through additional components if you cannot view them all on screen.

  • Page 29

    Chapter 3: Edit the timer to the spot where you want the split performed, then right-click the video component on the Storyboard or Timeline and select Split. You can recombine two split videos by selecting them both on the Storyboard or Timeline, right-clicking, and selecting Combine.

  • Page 30

    Chapter 3: Edit Timeline The Timeline is the other place where you arrange your video clip components. It serves as the template for video construction. It offers a more in-depth view of your constructed movie than the Storyboard. Every component that you have added (still images, videos, audio, transitions, text, and special effects) can be seen and altered here.

  • Page 31

    beginning or end of video clips or the entire movie), and cut, copy, and paste commands. Editing Text Effects. To edit text effects, click the Edit Text button that appears on the left of the Player. Options for editing text are discussed in Section 3.6.

  • Page 32

    • Drag the sliders to the left of the Player to adjust the brightness, contrast, hue, and saturation. • Use the top timer to modify the display time for each still image. This is the time that the image remains on the screen before changing to the next component on the Timeline.

  • Page 33

    components uneditable. This is useful if you want to move around or edit specific areas without having to worry about unintentionally modifying other components. While working in the Timeline, you have the following options available: Undo – Undoes the last command. Redo –...

  • Page 34: Text

    Chapter 3: Edit Text Add text over any video clip or still image. Click on any text option to preview it in the Player. Add the selected text component to your project by dragging it to the Storyboard/Timeline. The Text tab is divided into two categories: Style and Effect. Components from the Effect category are attached to the actual text messages from the Style category.

  • Page 35

    alignment, color, and style (bold and italic). On the right is a column of text styles. Chose the one you like best. dragging. With Text selected, your mouse functions as it would in a word processor. Check the box to have the text scroll as it is displayed. The scroll buttons designate in which direction the added text will move.

  • Page 36: Transitions

    Chapter 3: Edit Transitions Transitions are special effects that can be inserted between video clips or still images on the Storyboard/Timeline. In the Transitions tab, choose your transition from the available categories, then click the arrow to add it to the Storyboard/Timeline. The available options for a transition vary depending on the type of transition you choose.

  • Page 37

    Chapter 3: Edit Effects Special effects are included to help you spice up your movies. In the Effects tab, they are organized into various categories including crop shapes, frames, and filters. Click and drag an effect onto any video clip or still image on the Timeline.

  • Page 38

    Chapter 3: Edit Export The Export tab offers various options for saving your video. All of the components on the Storyboard/Timeline will be combined into a single video file. (The Export section only appears once you have components on the Storyboard/Timeline.) You choose how and where the file is saved.

  • Page 39

    Chapter 4: Create Create Media Themes Customize Text Set Chapters Preview Area Slide Shows Write Disc...

  • Page 40

    Chapter 4: Create The Create module is where you go after you have edited your video files, when you want to create a DVD or VCD. The module is divided into six tabs: Media – In this tab, you choose individual video files that you want to use in your DVD movie.

  • Page 41

    Chapter 4: Create Media The Media tab is where you choose the videos you want to include in your DVD movie. Each video you add is made into its own chapter in your movie. The preview area on the right side of the screen shows you your current movie layout.

  • Page 42: Themes

    Chapter 4: Create Themes The Themes tab is where you add background images to your projects. Themes are albums of categorized images that can be used as menu backgrounds for your DVD. From the pull-down, select the category you want. You can then choose the exact menu background.

  • Page 43

    Chapter 4: Create Customize The Customize tab lets you customize the look and feel of the chapter thumbnails seen in your menus. You can choose the thumbnail borders as well as the thumbnail arrangements. If you update one thumbnail frame and would to apply that frame either to all thumbnails on the current menu or to all thumbnails throughout the project, right-click the thumbnail and choose "Apply frame to all thumbnails in this menu"...

  • Page 44

    Chapter 4: Create Text In the Text tab, you can modify any text that appears on any menu. Simply click on the text you want in the preview area, then edit as you see fit. You can alter the font, size, style (bold and italic), and text color. If you like the style and color of a particular string of text that you have added and would like to apply those settings either to all other text on the current menu or to all other text throughout the...

  • Page 45: Set Chapters

    Chapter 4: Create Set Chapters The Set Chapters tab lets you trim video clips and break them up into multiple chapters. Videos that contain multiple chapters will automatically be turned into their own submenus. Setting chapters is only available for DVD projects. This button plays the selected video clip.

  • Page 46

    Click this button to set the current frame as the thumbnail for the chapter. Click this button to remove all chapter points from the video. Click this button to set the starting point of the video at the current position of the timer. Click this button to se the ending point of the video at the current position of the timer.

  • Page 47: Preview Area

    Preview Area The preview area shows you how your DVD menu will appear. You can also use it to play your DVD. When you do, a virtual remote control appears, letting you navigate through the DVD menu in the same way that you would on your TV. This virtual remote control lets you use the preview area as a TV.

  • Page 48

    reusable template under the Themes section. Click and drag audio to this spot to have music/narration play during the current menu. "Preview Animation" to see it at work. working in the Set Chapters tab, an area like this appears beneath the preview area, showing you a "tree view"...

  • Page 49: Slide Shows

    Chapter 4: Create Slide Shows Slide shows can be added to your movie as separate chapters. Double-clicking the respective chapter button lets you edit an existing slide show. To start creating a slide show, make sure you are in the Media tab of the Create module and click the "Create Slideshow"...

  • Page 50

    Add Pan & Zoom Effects The Pan & Zoom option lets you add a unique movement effect to your slides. See Section 7.8 for more information. This option is only available for DVD projects. Add Audio You can attach music files to each slide. Select the slide you want, and then click "Audio Annotation."...

  • Page 51

    Chapter 4: Create Once you have gotten this far in creating your slide show, click "Next." Transitions Transitions are effects that occur when one slide changes to another. Choose a set effect, or "All Effects (Random)," to have the program randomly insert transitions between each slide. Transitions are only available for DVD projects.

  • Page 52: Write Disc

    Chapter 4: Create Write Disc This is the final step in creating your DVD or VCD. The top meter shows the amount of available and required space to create your movie. The lower meter shows you the progress in the creation of your movie.

  • Page 53: Quick Dvd

    Chapter 5: Quick DVD Quick DVD...

  • Page 54

    Chapter 5: Quick DVD By choosing the Quick DVD option, you'll have a "wizard" that will walk you through each step in order to capture and create your movie. Just follow the instructions in each step. The wizard is designed to guide you throughout the entire process.

  • Page 55: Quick Dvd Steps

    Chapter 5: Quick DVD Quick DVD Steps The Quick DVD wizard guides you through the following steps. You can start the Quick DVD wizard at any time by selecting File > Quick DVD. 1. Choose the drive to which your DVD will be saved. You can choose either a DVD writeable (or rewriteable) drive, or your hard drive.

  • Page 56

    Chapter 5: Quick DVD - Capture one video to DVD: Enter a title for your movie. Optionally, you can also enter the date, which will appear below the title. You can also choose a menu design. From the pull-down, select the category you wish to view.

  • Page 57

    Chapter 5: Quick DVD You can also choose a menu design. From the pull-down, select the category you wish to view. Then, use the left and right arrows to browse through the different designs within the category. Finally, set the number of discs to be burned. (This option is not available when creating DVD-VR discs, or when saving your project to your hard drive.) 8.

  • Page 58

    Chapter 5: Quick DVD...

  • Page 59

    Chapter 6: Menus Menus File Edit View Options Play Extras & Help Keyboard Shortcuts...

  • Page 60

    Chapter 6: Menus The menus are located at the top of the program desktop. The menus include: File, Edit, View, Options, Play, Extras, and Help. This chapter also includes information on keyboard shortcuts.

  • Page 61

    DVD in just a few clicks. The wizard walks you through each simple step. See Chapter 5. Edit ArcSoft DVD Disc – Lets you edit the contents of a previously created ArcSoft DVD. Recent Projects – Displays a list of the most recently opened...

  • Page 62

    Chapter 6: Menus Edit The following commands are available under the Edit menu: Undo – Reverses the last command. Redo – Reverses the last Undo command. Cut – Removes the selected component and stores it in memory. Copy – Places a copy of the selected component in memory. Paste –...

  • Page 63

    Chapter 6: Menus View The following commands are available under the View menu: Capture – Takes you to the Capture module. See Chapter 2. Edit – Takes you to the Edit module. See Chapter 3. Create – Takes you to the Create module. See Chapter 4. TV Safe Zone –...

  • Page 64

    Chapter 6: Menus Options The following commands are available under the Options menu: Preferences – Lets you view and modify various program settings. Settings include: default display time for still images, text, transitions, and special effects; automatic scene detection; automatic rewind; progressive or interlaced video; TV standard (NTSC or PAL);...

  • Page 65

    Chapter 6: Menus Play The following commands are available under the Play menu: Play/Pause – Starts/pauses playback of the currently selected video component. Play Entire Storyboard/Timeline – Plays all of the components on the Storyboard/Timeline in order. Stop – Stops video playback. Previous Frame –...

  • Page 66: Extras & Help

    Chapter 6: Menus Extras & Help The following commands are available under the Extras menu: More ArcSoft Products – Offers additional ArcSoft products that complement your program. Updates and Patches – Automatically detects and installs the latest program updates to your software.

  • Page 67: Keyboard Shortcuts

    Chapter 6: Menus Keyboard Shortcuts Menu Shortcuts: File: ALT + F Edit: ALT + E View: ALT + V Options: ALT + O Play: ALT + P Extras: ALT + X Help: ALT + H Capture Module: ALT + 1 Capture Video: ALT + I Capture Audio: ALT + U Live Toggle: ALT + L...

  • Page 68

    Chapter 6: Menus Set Thumbnail: ALT + U Write Disc: ALT + R Start: ALT + A Main Menu: ALT + U Intro: ALT + I Quick DVD: CTRL + D Player Shortcuts: Active Clip: ALT + A Entire Project: ALT + J Storyboard View: ALT + Y Timeline View: ALT + L Video Track: CTRL + 1...

  • Page 69

    Open Project: CTRL + O Save Project: CTRL + S Save Project As: CTRL + SHIFT + S Import Media File: CTRL + I Edit ArcSoft DVD Disc: CTRL + E Start/Pause Video: SPACE Stop/Rewind: HOME Previous Frame: ALT + Left ARROW...

  • Page 70

    Chapter 6: Menus...

  • Page 71

    Chapter 7: How Tos How Tos Capture Video Capture Audio Create New Album Add Content to Storyboard Modify Content Create DVD Create Slide Show Add Pan & Zoom Perform Advanced Editing Design Menus Burn to Disc...

  • Page 72

    Chapter 7: How Tos ShowBiz DVD can seem like a complex program. In this chapter, rather than descriptions of the user interface function by function, you'll find short "how to" procedures for common tasks.

  • Page 73

    Capture Video Step 1. Connect your camera to the computer and turn the power on. Launch the program. From the welcome wizard, select "Capture, create, or edit videos." From the next screen, select "Capture From Device." If you already have the program open, click "Capture" at the top of the screen to go to the Capture module.

  • Page 74: Capture Audio

    Capture Audio Step 1. Launch the program and click "Capture" at the top of the screen to go to the Capture module. Step 2. Click the Audio tab. Select to record audio from a CD or from a recording device. If recording from a CD, select the track and then use the playback controls to jump to the spot where you would like to begin recording.

  • Page 75: Create New Album

    Create New Album In order to add content to the Storyboard/Timeline, you need to first create an album. Albums consist of shortcuts that link to the picture, music, and video files stored on your computer. There are a few sample albums included in the program. Step 1.

  • Page 76: Add Content To Storyboard

    Add Content to Storyboard The Storyboard is where you add content to piece together your movie. The Storyboard consists of several squares. The larger squares are for STILL IMAGES and VIDEOS. The smaller squares are for TRANSITIONS. (Transitions are effects that occur as one video or image changes to another.) When your final movie is compiled, everything on the Storyboard is combined into a single video file.

  • Page 77: Modify Content

    Chapter 7: How Tos Modify Content This section covers simple content modifications that can be done on the Storyboard. For more information on advanced editing, see Section 3.5 and Section 7.9. Modification 1: Rearranging Photos and Videos Rearrange photos and videos on the Storyboard by clicking and dragging any thumbnail on the Storyboard to a new location.

  • Page 78

    Chapter 7: How Tos Create DVD The Create module of the program is where you actually put together your DVD (or VCD). Step 1. Launch the program and click "Create" at the top of the screen to go to the Create module. Step 2.

  • Page 79

    Create Slide Show You can create a photo slide show, which is added to your movie as a separate chapter. Step 1. Launch the program and click "Create" at the top of the screen to go to the Create module. Step 2.

  • Page 80: Add Pan & Zoom

    Chapter 7: How Tos Add Pan & Zoom Pan & Zoom is a neat effect that can be applied to photos on the Storyboard while in the Edit module, or to slides in slide shows created in the Create module. In the Create module, check the "Auto-Pan &...

  • Page 81

    Chapter 7: How Tos Step 3. Preview. When the slide show reaches the photo, the focus will be exclusively on the "Begin" marquee. The display will then "pan & zoom" to the "End" marquee. Use the preview to get an idea how the effect works.

  • Page 82: Perform Advanced Editing

    Chapter 7: How Tos Perform Advanced Editing On the Storyboard, you can perform basic content modification, including adding still images, video clips, and transitions to your movie, as well as enhance your still images and trim your video clips. See Section 3.4 and Section 7.5 for more information. To perform more advanced editing, you need to use the Timeline.

  • Page 83

    Chapter 7: How Tos Step 4. To add text, click the Text tab. Click the Style category you want ("Simple" or "Fancy"), then click and drag the particular text style you want to the Timeline. The Text Editor appears. Click within the text box to modify the sample text, or add more text by clicking anywhere outside the existing text box.

  • Page 84

    Chapter 7: How Tos 7.10 Design Menus Once you have added content to your DVD in the Create module, you can customize the look and feel of your menu. Modification 1: Organizing Chapter Buttons To organize the chapter buttons, click the Customize tab. In the Layout section, double-click the layout that you want.

  • Page 85

    Modification 5: Choosing a New Background To choose a new background, click the Themes tab. Double-click the theme that you want. You can also click the "New Background" button in the preview area and browse your system for an image that you want to use. Modification 6: Customizing Menu Text To customize menu text, click the Text tab.

  • Page 86

    7.11 Burn To Disc Once your video clips and menus are all ready to go, you can preview your project, choose the output options, and burn it to disc. Step 1. When you're all ready to go, click the Write Disc tab in the Create module.

  • Page 87

    Chapter 7: How Tos When you're ready, click "OK." Your movie is converted into DVD or VCD format, and the burned to your disc or written to your hard drive.

  • Page 88

    Chapter 7: How Tos...

  • Page 89

    PLEASE READ THE FOLLOWING TERMS ("Agreement") CAREFULLY. USE OF THE SOFTWARE (defined below) PROVIDED BY ARCSOFT IS PERMITTED ONLY UNDER AND IN ACCORDANCE WITH THIS AGREEMENT. IF YOU DO NOT AGREE TO BE BOUND BY THIS AGREEMENT, PLEASE DO NOT USE THIS SOFTWARE. IF YOU...

  • Page 90

    Reference otherwise specified as not for resale. A special license permit from ArcSoft is required if the program is going to be installed on a network server for the sole purpose of distribution to other computers. 3. Copyright. The Software or the Software contained in this...

  • Page 91

    CONTRACT, TORT (INCLUDING NEGLIGENCE) OR OTHERWISE), EVEN IF ARCSOFT HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. IN NO EVENT WILL ARCSOFT BE LIABLE TO YOU FOR DAMAGES IN AN AMOUNT GREATER THAN THE FEES PAID FOR THE USE THE FOREGOING LIMITATIONS APPLY TO THE EXTENT PERMITTED BY APPLICABLE LAWS IN YOUR JURISDICTION.

  • Page 92

    Reference exclude the application of the United Nations Convention on Contracts for the International Sales of Goods. Suits or enforcement actions must be brought within, and each party irrevocably commits to the exclusive jurisdiction of the state and federal courts located in Santa Clara County.

  • Page 93

    Working closely with major OEM manufacturers, ArcSoft offers a full line of imaging and video solutions that enhance the features, performance, and user experience of mobile phones, digital cameras, optical drives, personal computers, and consumer electronics devices.

  • Page 94: Index

    INDEX < New Album >, 21, 71 < New Theme >, 38 Acquire, 21 Acquire Photos, 45, 75 Active Clip, 18 Add, 21 Add Audio, 46 Add Photos, 45, 75 Add to Album, 12 album, 14, 20 Animated Thumbnails, 80 animation, 44 antenna, 9 Arrange Photos, 45...

  • Page 95

    DVD Options, 51, 60 DVD Quality Setting, 60 DVD+VR, 51 DVD-Video, 51 DVD-VR, 51, 53 Edit, 59 Edit ArcSoft DVD Disc, 57 Edit menu, 58 Edit Mode, 30 Move, 31 Text, 31 Edit module, 20, 71, 72, 76, Edit Photo, 75...

  • Page 96

    Mozilla, 34 MPEG, 51, 60 MPEG-2, 69 Name Slide Show, 47 New Background, 38, 43, 81 New Project, 57 Next Frame, 61 NTSC, 10, 48, 60, 82 Open Project, 57 Options menu, 60 Orient Photos, 45 Outlook Express, 34 PAL, 10, 48, 60, 82 Pan &...

  • Page 97

    special effects, 27, 33 editing, 28 Split, 24, 27, 29 Start Marker, 19 still images, 27, 72 editing, 27 Stop, 61 Storyboard, 23, 59, 72, 76 Storyboard/Timeline, 20 Stretch to Fit, 27, 60 Style, 30 Style category, 30, 79 submenu, 38, 41, 81 Temporary Folder, 60 text, 26, 30 Text Editor, 79...

  • Page 98

    NOTES...

  • Page 99

    NOTES...

Comments to this Manuals

Symbols: 0

Latest comments:

×

Select the desired size and copy embed code

Copy your embed code and put on your site: